dic
24

Spesso basta installare un pacchetto…

 

anche in presenza di errori pieni di mistero come:

/usr/bin/ld: cannot find -lwrap

in realtà bisogna installare il pacchetto libwrap0-dev!

Like this:

Be the first to like this post.

Popularity: unranked [?]

  • OkNotizie
  • Upnews
  • Wikio



Puoi visualizzare il post originale qui.




Fatal error: Call to undefined function wp23_related_posts() in /home/tuxfeed/public_html/wp-content/themes/df_marine/index.php on line 68